Publicaciones etiquetadas ‘phpMyAdmin’

Cross site scripting en phpMyAdmin

Publicado en Ciencia y Tecnología, Noticias,

Vulnerabilidad informática

El conocido software escrito en PHP para la administración de bases de datos MySQL, es vulnerable a ataque cross site scripting. El equipo de phpMyAdmin ha publicado una alerta informando de un fallo en la funcionalidad “structure snapshot” al no realizar correctamente la validación de los datos pasados a través de los parámetros tabla, columna […]

Continuar leyendo

Newsletter

Redes sociales

Centro de soporte

Centro de recursos